aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml16
1 files changed, 15 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 286fd1e..379729d 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -1,2 +1,16 @@
[workspace]
-members = ["askama", "askama_derive", "askama_escape", "askama_shared", "testing"]
+members = [
+ "askama",
+ "askama_actix",
+ "askama_derive",
+ "askama_escape",
+ "askama_shared",
+ "testing",
+]
+default-members = [
+ "askama",
+ "askama_derive",
+ "askama_escape",
+ "askama_shared",
+ "testing",
+]