aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 1c443c3..1b075af 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -18,5 +18,6 @@ env_logger = "0.9"
log = "0.4"
[build-dependencies]
+regex = "1.5"
reqwest = "0.11"
tokio = { version = "1.12", features = ["full"] }