aboutsummaryrefslogtreecommitdiffstats
path: root/askama_rocket/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'askama_rocket/Cargo.toml')
-rw-r--r--askama_rocket/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/askama_rocket/Cargo.toml b/askama_rocket/Cargo.toml
index bc91cfb..4c87ba0 100644
--- a/askama_rocket/Cargo.toml
+++ b/askama_rocket/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "askama_rocket"
-version = "0.10.0"
+version = "0.11.0-rc.1"
authors = ["Dirkjan Ochtman <dirkjan@ochtman.nl>"]
description = "Rocket integration for Askama templates"
documentation = "https://docs.rs/askama"
@@ -15,4 +15,4 @@ edition = "2018"
[dependencies]
askama = { version = "0.10", path = "../askama", default-features = false, features = ["with-rocket", "mime", "mime_guess"] }
-rocket = { version = "0.4", default-features = false }
+rocket = { version = "0.5.0-rc.1", default-features = false }