aboutsummaryrefslogtreecommitdiffstats
path: root/askama_rocket/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'askama_rocket/Cargo.toml')
-rw-r--r--askama_rocket/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/askama_rocket/Cargo.toml b/askama_rocket/Cargo.toml
index e557a38..54d4f74 100644
--- a/askama_rocket/Cargo.toml
+++ b/askama_rocket/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "askama_rocket"
-version = "0.9.0"
+version = "0.10.0"
authors = ["Dirkjan Ochtman <dirkjan@ochtman.nl>"]
description = "Rocket integration for Askama templates"
documentation = "https://docs.rs/askama"
@@ -13,5 +13,5 @@ workspace = ".."
edition = "2018"
[dependencies]
-askama = { version = "0.9.0", path = "../askama", features = ["with-rocket", "mime", "mime_guess"] }
+askama = { version = "0.10", path = "../askama", features = ["with-rocket", "mime", "mime_guess"] }
rocket = { version = "0.4", default-features = false }