aboutsummaryrefslogtreecommitdiffstats
path: root/askama_derive/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'askama_derive/Cargo.toml')
-rw-r--r--askama_derive/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/askama_derive/Cargo.toml b/askama_derive/Cargo.toml
index 5b33e6d..cb4635f 100644
--- a/askama_derive/Cargo.toml
+++ b/askama_derive/Cargo.toml
@@ -31,9 +31,9 @@ with-tide = []
with-warp = []
[dependencies]
+parser = { package = "askama_parser", version = "0.1", path = "../askama_parser" }
mime = "0.3"
mime_guess = "2"
-nom = "7"
proc-macro2 = "1"
quote = "1"
serde = { version = "1.0", optional = true, features = ["derive"] }