aboutsummaryrefslogtreecommitdiffstats
path: root/askama_derive/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'askama_derive/Cargo.toml')
-rw-r--r--askama_derive/Cargo.toml6
1 files changed, 3 insertions, 3 deletions
diff --git a/askama_derive/Cargo.toml b/askama_derive/Cargo.toml
index 99695dd..e5fd82a 100644
--- a/askama_derive/Cargo.toml
+++ b/askama_derive/Cargo.toml
@@ -14,12 +14,12 @@ edition = "2018"
proc-macro = true
[features]
-iron = []
-rocket = []
actix-web = []
gotham = []
-warp = []
+iron = []
+rocket = []
tide = []
+warp = []
[dependencies]
askama_shared = { version = "0.10", path = "../askama_shared", default-features = false }