aboutsummaryrefslogtreecommitdiffstats
path: root/askama_actix/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'askama_actix/Cargo.toml')
-rw-r--r--askama_actix/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/askama_actix/Cargo.toml b/askama_actix/Cargo.toml
index 7a6b91e..05439e1 100644
--- a/askama_actix/Cargo.toml
+++ b/askama_actix/Cargo.toml
@@ -17,7 +17,7 @@ edition = "2018"
actix-web = { version = "2" }
askama = { version = "0.10", path = "../askama", features = ["with-actix-web", "mime", "mime_guess"] }
bytes = { version = "0.5" }
-futures = { version = "0.3" }
+futures-util = { version = "0.3" }
[dev-dependencies]
actix-rt = { version = "1", default-features = false }