aboutsummaryrefslogtreecommitdiffstats
path: root/askama_derive/Cargo.toml
diff options
context:
space:
mode:
authorLibravatar Dirkjan Ochtman <dirkjan@ochtman.nl>2017-08-23 16:32:07 +0200
committerLibravatar Dirkjan Ochtman <dirkjan@ochtman.nl>2017-08-23 20:50:52 +0200
commitbf51e7264fb4273672430f74ce8c2b16a74d1c38 (patch)
treef714a0eeb130eb126743a117fa63b6d549d6c09a /askama_derive/Cargo.toml
parentd8041c00fee819af3b0d831bd2521b4cdd78d584 (diff)
downloadaskama-bf51e7264fb4273672430f74ce8c2b16a74d1c38.tar.gz
askama-bf51e7264fb4273672430f74ce8c2b16a74d1c38.tar.bz2
askama-bf51e7264fb4273672430f74ce8c2b16a74d1c38.zip
Add optional support for Rocket
Diffstat (limited to 'askama_derive/Cargo.toml')
-rw-r--r--askama_derive/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/askama_derive/Cargo.toml b/askama_derive/Cargo.toml
index 40f1ad5..8016b37 100644
--- a/askama_derive/Cargo.toml
+++ b/askama_derive/Cargo.toml
@@ -14,6 +14,7 @@ proc-macro = true
[features]
default = []
iron = []
+rocket = []
[dependencies]
nom = "3"