summaryrefslogtreecommitdiffstats
path: root/renderer/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'renderer/Cargo.toml')
-rw-r--r--renderer/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/renderer/Cargo.toml b/renderer/Cargo.toml
index 5ba5d426..1f21f06b 100644
--- a/renderer/Cargo.toml
+++ b/renderer/Cargo.toml
@@ -6,6 +6,8 @@ edition = "2021"
[features]
image = ["iced_wgpu/image", "iced_tiny_skia/image"]
svg = ["iced_wgpu/svg", "iced_tiny_skia/svg"]
+canvas = ["iced_graphics/canvas"]
+qr_code = ["iced_graphics/qr_code"]
tracing = ["iced_wgpu/tracing"]
[dependencies]