summaryrefslogtreecommitdiffstats
path: root/examples/tour/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/tour/Cargo.toml')
-rw-r--r--examples/tour/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/examples/tour/Cargo.toml b/examples/tour/Cargo.toml
index 96749e90..b34c5feb 100644
--- a/examples/tour/Cargo.toml
+++ b/examples/tour/Cargo.toml
@@ -6,5 +6,6 @@ edition = "2018"
publish = false
[dependencies]
-iced = { path = "../..", features = ["image", "debug"] }
+iced_winit = { path = "../../winit", features = ["debug"] }
+iced_glow = { path = "../../glow" }
env_logger = "0.7"