summaryrefslogtreecommitdiffstats
path: root/examples/todos/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/todos/Cargo.toml')
-rw-r--r--examples/todos/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/todos/Cargo.toml b/examples/todos/Cargo.toml
index 2326ffc6..7ad4d558 100644
--- a/examples/todos/Cargo.toml
+++ b/examples/todos/Cargo.toml
@@ -9,7 +9,7 @@ publish = false
iced = { path = "../..", features = ["async-std", "debug"] }
serde = { version = "1.0", features = ["derive"] }
serde_json = "1.0"
-lazy_static = "1.4"
+once_cell = "1.15"
[target.'cfg(not(target_arch = "wasm32"))'.dependencies]
async-std = "1.0"