summaryrefslogtreecommitdiffstats
path: root/examples/todos/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/todos/Cargo.toml')
-rw-r--r--examples/todos/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/todos/Cargo.toml b/examples/todos/Cargo.toml
index 65c34a8f..16f4fdd2 100644
--- a/examples/todos/Cargo.toml
+++ b/examples/todos/Cargo.toml
@@ -20,7 +20,7 @@ tracing-subscriber = "0.3"
[target.'cfg(target_arch = "wasm32")'.dependencies]
iced.workspace = true
-iced.features = ["debug", "webgl"]
+iced.features = ["debug", "webgl", "fira-sans"]
uuid = { version = "1.0", features = ["js"] }
web-sys = { workspace = true, features = ["Window", "Storage"] }