summaryrefslogtreecommitdiffstats
path: root/examples/pure/component/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--examples/pure/component/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/examples/pure/component/Cargo.toml b/examples/pure/component/Cargo.toml
index a15f134f..b6c7a513 100644
--- a/examples/pure/component/Cargo.toml
+++ b/examples/pure/component/Cargo.toml
@@ -9,3 +9,4 @@ publish = false
iced = { path = "../../..", features = ["debug", "pure"] }
iced_native = { path = "../../../native" }
iced_lazy = { path = "../../../lazy", features = ["pure"] }
+iced_pure = { path = "../../../pure" }