summaryrefslogtreecommitdiffstats
path: root/examples/multi_window/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/multi_window/Cargo.toml')
-rw-r--r--examples/multi_window/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/multi_window/Cargo.toml b/examples/multi_window/Cargo.toml
index 0bb83f37..a59a0e68 100644
--- a/examples/multi_window/Cargo.toml
+++ b/examples/multi_window/Cargo.toml
@@ -7,7 +7,7 @@ publish = false
# See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
[dependencies]
-iced = { path = "../..", features = ["debug", "multi_window", "tokio"] }
+iced = { path = "../..", features = ["debug", "multi-window", "tokio"] }
env_logger = "0.10.0"
iced_native = { path = "../../native" }
iced_lazy = { path = "../../lazy" }