summaryrefslogtreecommitdiffstats
path: root/examples/integration/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--examples/integration/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/examples/integration/Cargo.toml b/examples/integration/Cargo.toml
index 200306aa..60390242 100644
--- a/examples/integration/Cargo.toml
+++ b/examples/integration/Cargo.toml
@@ -8,6 +8,7 @@ publish = false
[dependencies]
iced_winit = { path = "../../winit" }
iced_wgpu = { path = "../../wgpu", features = ["webgl"] }
+iced_widget = { path = "../../widget" }
env_logger = "0.8"
[target.'cfg(target_arch = "wasm32")'.dependencies]