summaryrefslogtreecommitdiffstats
path: root/examples/game_of_life/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/game_of_life/Cargo.toml')
-rw-r--r--examples/game_of_life/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/examples/game_of_life/Cargo.toml b/examples/game_of_life/Cargo.toml
index ffd2f19e..9ee307ac 100644
--- a/examples/game_of_life/Cargo.toml
+++ b/examples/game_of_life/Cargo.toml
@@ -10,3 +10,4 @@ iced = { path = "../..", features = ["canvas", "tokio", "debug"] }
tokio = { version = "1.0", features = ["sync"] }
itertools = "0.9"
rustc-hash = "1.1"
+env_logger = "0.9"