summaryrefslogtreecommitdiffstats
path: root/examples/counter/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/counter/Cargo.toml')
-rw-r--r--examples/counter/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/counter/Cargo.toml b/examples/counter/Cargo.toml
index 22f86064..e916a1a1 100644
--- a/examples/counter/Cargo.toml
+++ b/examples/counter/Cargo.toml
@@ -10,4 +10,4 @@ iced.workspace = true
[target.'cfg(target_arch = "wasm32")'.dependencies]
iced.workspace = true
-iced.features = ["webgl"]
+iced.features = ["webgl", "fira-sans"]