summaryrefslogtreecommitdiffstats
path: root/examples/counter/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/counter/Cargo.toml')
-rw-r--r--examples/counter/Cargo.toml3
1 files changed, 3 insertions, 0 deletions
diff --git a/examples/counter/Cargo.toml b/examples/counter/Cargo.toml
index e916a1a1..02eac329 100644
--- a/examples/counter/Cargo.toml
+++ b/examples/counter/Cargo.toml
@@ -11,3 +11,6 @@ iced.workspace = true
[target.'cfg(target_arch = "wasm32")'.dependencies]
iced.workspace = true
iced.features = ["webgl", "fira-sans"]
+
+[dev-dependencies]
+iced_test.workspace = true