summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 1d4eb883..1918d8b4 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -57,8 +57,8 @@ members = [
"glutin",
"lazy",
"native",
+ "pure",
"style",
- "virtual",
"wgpu",
"winit",
"examples/bezier_tool",
@@ -88,7 +88,7 @@ members = [
"examples/tooltip",
"examples/tour",
"examples/url_handler",
- "examples/virtual_counter",
+ "examples/pure/counter",
"examples/websocket",
]