summaryrefslogtreecommitdiffstats
path: root/examples/pane_grid/Cargo.toml
diff options
context:
space:
mode:
authorLibravatar Héctor Ramón Jiménez <hector0193@gmail.com>2022-01-12 11:15:05 +0700
committerLibravatar Héctor Ramón Jiménez <hector0193@gmail.com>2022-01-12 11:15:05 +0700
commit870d651f35c4dad12c805951fca70213816983de (patch)
treedcf50e912ca3e7823e07aee635c7e5f464b5bd66 /examples/pane_grid/Cargo.toml
parent5a03cac7e75ccb8ca87a97def723694be0471742 (diff)
downloadiced-870d651f35c4dad12c805951fca70213816983de.tar.gz
iced-870d651f35c4dad12c805951fca70213816983de.tar.bz2
iced-870d651f35c4dad12c805951fca70213816983de.zip
Implement `Widget::overlay` for `Responsive` widget
Diffstat (limited to 'examples/pane_grid/Cargo.toml')
-rw-r--r--examples/pane_grid/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/examples/pane_grid/Cargo.toml b/examples/pane_grid/Cargo.toml
index e489f210..03e6cd4a 100644
--- a/examples/pane_grid/Cargo.toml
+++ b/examples/pane_grid/Cargo.toml
@@ -8,3 +8,4 @@ publish = false
[dependencies]
iced = { path = "../..", features = ["debug"] }
iced_native = { path = "../../native" }
+iced_lazy = { path = "../../lazy" }