summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
authorLibravatar Héctor Ramón Jiménez <hector0193@gmail.com>2022-02-16 17:16:34 +0700
committerLibravatar Héctor Ramón Jiménez <hector0193@gmail.com>2022-02-16 17:16:34 +0700
commit2737b21d346c9034502c345dea735ca136b49cea (patch)
treeba1415791d5336b9045a27ae711e93540c9405f2 /Cargo.toml
parent0ca066277a296469fff95bef48e8c23e1d2b375e (diff)
downloadiced-2737b21d346c9034502c345dea735ca136b49cea.tar.gz
iced-2737b21d346c9034502c345dea735ca136b49cea.tar.bz2
iced-2737b21d346c9034502c345dea735ca136b49cea.zip
Implement `pure` version of `pick_list` example :tada:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 9adb2ae5..e94a1652 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -91,6 +91,7 @@ members = [
"examples/tour",
"examples/url_handler",
"examples/pure/counter",
+ "examples/pure/pick_list",
"examples/pure/todos",
"examples/pure/tour",
"examples/websocket",