aboutsummaryrefslogtreecommitdiffstats
path: root/testing/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'testing/Cargo.toml')
-rw-r--r--testing/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/testing/Cargo.toml b/testing/Cargo.toml
index 720ef2e..427f221 100644
--- a/testing/Cargo.toml
+++ b/testing/Cargo.toml
@@ -8,7 +8,7 @@ edition = "2018"
[features]
actix = ["actix-web", "bytes", "askama/with-actix-web"]
default = []
-full = ["actix", "with-iron", "serde-json"]
+full = ["actix", "with-iron", "serde-json", "with-gotham"]
serde-json = ["serde_json", "askama/serde-json"]
with-rocket = ["rocket", "askama/with-rocket"]
with-iron = ["iron", "askama/with-iron"]