aboutsummaryrefslogtreecommitdiffstats
path: root/askama_axum/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--askama_axum/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/askama_axum/Cargo.toml b/askama_axum/Cargo.toml
index 998f54a..b972626 100644
--- a/askama_axum/Cargo.toml
+++ b/askama_axum/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "askama_axum"
-version = "0.10.0"
+version = "0.1.0"
edition = "2018"
description = "Axum integration for Askama templates"
keywords = ["markup", "template", "jinja2", "html", "axum"]
@@ -22,4 +22,4 @@ http-body = "0.4"
axum = { version = "0.4", default-features = false }
hyper = { version = "0.14", features = ["full"] }
tokio = { version = "1.0", features = ["full"] }
-tower = { version = "0.4", features = ["util"] } \ No newline at end of file
+tower = { version = "0.4", features = ["util"] }