aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index ba29610..fbb29a8 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -19,3 +19,7 @@ chrono = "0.4.23"
serde_json = "1.0.97"
time = "0.3.22"
chrono-humanize = "0.2.2"
+markdown = "1.0.0-alpha.10"
+async-trait = "0.1.68"
+toml = "0.7.4"
+tokio-stream = { version = "0.1.14", features = ["fs"] }